Accédez à la boutique
Les posteurs les plus actifs de la semaine
Titi09
 
01power
 

Derniers sujets
» Gecko leopard ...
Mar 27 Juin 2017 - 22:55 par 01power

» question grille aeration!!!
Dim 25 Juin 2017 - 7:23 par 01power

» Presentation
Sam 24 Juin 2017 - 22:35 par Lenabraga20

» Refuse de se nourrir
Mer 21 Juin 2017 - 7:20 par 01power

» Croûte nécrosée sur la queue
Ven 16 Juin 2017 - 18:26 par Rozut

» Lisejeo calyptratus
Mer 14 Juin 2017 - 18:21 par 01power

» Mon pogona ne grandit pas
Jeu 8 Juin 2017 - 21:28 par 01power

» mes pythons réticulés
Mer 7 Juin 2017 - 8:43 par Dr Mac

» Quel est cette espèce ?
Mer 7 Juin 2017 - 8:39 par Dr Mac

Les partenaires de Reptiles-Zoo
       Le site des tortues  

 


Nouvelle ponte des questions

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouvelle ponte des questions

Message par Nancy Lévesque le Mer 27 Jan 2016 - 13:05

Bons matin comme vous savez certain d entre vous j'ai eu un ponte dernièrement et cela n'a pas fonctionner j'ai perdu mes coco mais la il a en une autre qui s'en viens mon incubateur est à 29.1 c et le taux d'humidité es de 85% es ce que c ok j'ai rater ma première ponte je veux pas perde mes nouveaux coco.
avatar
Nancy Lévesque
Sub-adulte

Nombre de messages : 166
Age : 33
Localisation : Canada(montreal)
Membre d'une association? : non
Reptile(s) détenus : gecko léopard
Date d'inscription : 12/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouvelle ponte des questions

Message par Hermann le Mer 27 Jan 2016 - 13:13

Ta température est bonne, elle peut fluctuer la nuit jusqu'à 20-21°C sans trop de soucis.
Pour l'hygrométrie c'est bon, mais il faudrait que tu enterre presque entièrement les oeufs dans la vermiculite afin que l'humidité sur les œufs soit constante et un peu plus élevée que celle de l'air.

_________________
Very Happy Heureux addict des reptiles depuis l'âge de 6 ans Very Happy   

study Etudiant en Pharmacie (1er Cycle) study
Titulaire Bac Pro Aménagements Paysagers 
(pour question sur les plantes)

Je ne suis pas beaucoup dispo mais dès que j'ai le temps je m'occupe de vous 
avatar
Hermann
Modérateur
Modérateur

Nombre de messages : 8084
Age : 21
Localisation : Bordeaux
Membre d'une association? : non
Reptile(s) détenus : Un peu de tout
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouvelle ponte des questions

Message par henri le Dim 31 Jan 2016 - 2:06

La perte peut due a plusieurs choses, don le fait que les oeufs ne soient pas fécondés.

Personnelement j'incube dans façon albey. Pour 100 ml de vermiculite, je mets 80 ml d'eau. Dans une boite tupperware avec un petit trou. Et j'ouvre une fois par semaine pendant 15 secondes pour changer l'air. J'enfonce mon pousse dans la vermiculite, la moitié de l'oeuf étant au contact du sol.

ATTENTION: eviter de chauffer par le bas. L'eau perle sur le couvercle des boites ou de l'incubateur, et retombe sur les oeufs. Le mieux est de chauffer par le haut.

henri
Reptile adulte

Nombre de messages : 557
Age : 49
Localisation : rennes
Membre d'une association? : non
Reptile(s) détenus : UN paquet d'eublepharis macularius, diverses espèces et sous espèces de tiliqua. 2.4 hemitheconyx
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouvelle ponte des questions

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum